Frispel

sedan 2001

1/10 Ampere säkring?

matsod

  • Sr. Member
  • ****
    • Antal inlägg: 484
    • Visa profil
  • Stad: Mölndal
Är det någon som vet var man kan få tag på dessa säkringar i vanlig flipperstorlek, 6,3x32mm och dessutom Slo-blo? Jag hittar inget på de vanliga ställena, inte ens på ELFA.
« Senast ändrad: december 30, 2008, 00:50:42 av matsod »


MS

  • Hero Member
  • *****
    • Antal inlägg: 1253
    • Visa profil
  • Stad: Alingsås
Denna?

http://www.parts4pinballs.com/product_info.php?cPath=92_32_116&products_id=438

Om det är den och du är jäkligt snabb så kan du ringa Ole och säga att det ska skickas med ett antal sådana i min beställning jag la för en kvart sedan.

Edit: när jag blir stor ska jag lära mig länka på denna sida.
« Senast ändrad: december 30, 2008, 12:13:17 av MS »


ALF

  • Hero Member
  • *****
    • Antal inlägg: 2103
    • Visa profil
  • Stad: Läckeby
Bror duktig länkar

Länk
Play a real game, play pinball


granman

  • Hero Member
  • *****
    • Antal inlägg: 586
    • Visa profil
    • Umeå PinCade
  • Stad: Umeå
Alla borde lära sig att länka. Det är lätt.

1) Börja inte ett inlägg med en länk.

2) Tyck på knappen länk brevid alla smilysar och klistra in länken du vill ha, tryck OK

3) Skriv sedan i nästa ruta in vad du vill att länken ska heta. tex. "länk"

Länk


matsod

  • Sr. Member
  • ****
    • Antal inlägg: 484
    • Visa profil
  • Stad: Mölndal
Hmm... tack för tipset, men den där länkar nog till en 6,3 Amperes och det är inte helt rätt. Det minsta Ole verkar ha annars är 250mA och jag behöver alltså 100mA.


ARE

  • Hero Member
  • *****
    • Antal inlägg: 941
    • Visa profil
  • Stad: OSLO
EditMS: Når du blir även større kan du jo installere Firefox och sedan Linkification ;-)

Da vil det se så her ut :-)


MS

  • Hero Member
  • *****
    • Antal inlägg: 1253
    • Visa profil
  • Stad: Alingsås
Ah, var för lite snabb i min läsning. Trodde det var 6,3A du sökte.

Tack för länklektionen, ska titta närmare på det.


COCS

  • Hero Member
  • *****
    • Antal inlägg: 4378
    • Visa profil
  • Stad: Göteborg
På min hemmadator, så funkar varken länkfunktion eller bild.

Det blir så här:

"(url=null]null[/url)"

och

"(img]null[/img)"
« Senast ändrad: december 30, 2008, 13:22:05 av COCS »
COCS
Carl Olof Christian Sjöberg
Tel: 073-902 19 12
Jag är stolt ägare till Vampire, Fireball, Nip-It & 2x4MBC :-D


Tags: