Författare Ämne: Problem med en spole  (läst 452 gånger)

Jockebus

  • Jr. Member
  • **
  • Antal inlägg: 59
    • Visa profil
Problem med en spole
« skrivet: juni 22, 2018, 15:19:33 »
Jag har ett Data East R & B där en spole slår tokhårt.
Är det nån som vet om det är spolen som är kass
eller om spolen kanske får för hög spänning?
Vet nån ev vilken spänning den ska ha?

CKR

  • Donator Silver
  • Hero Member
  • *****
  • Antal inlägg: 803
    • Visa profil
SV: Problem med en spole
« Svar #1 skrivet: juni 26, 2018, 23:18:04 »
Det låter som att spolen är kass. Ohm-mät den. Ifall du talar om vilken beteckning det är på spolen, kan du nog få hjälp med vilket Ohm-värde det borde vara över spolen.

Jockebus

  • Jr. Member
  • **
  • Antal inlägg: 59
    • Visa profil
SV: Problem med en spole
« Svar #2 skrivet: juni 27, 2018, 12:36:54 »
Ahaa, Tack för tipset : )
Det enda jag kan utläsa på spolen är
090-5037-03 23 1/2 - 765.

CKR

  • Donator Silver
  • Hero Member
  • *****
  • Antal inlägg: 803
    • Visa profil
SV: Problem med en spole
« Svar #3 skrivet: juni 27, 2018, 23:44:08 »

Jockebus

  • Jr. Member
  • **
  • Antal inlägg: 59
    • Visa profil
SV: Problem med en spole
« Svar #4 skrivet: juni 28, 2018, 11:39:46 »
Ligger 3,6 Ohm på hela tiden när spelet är igång, eller bara i det tillfälle då den slår?

larsson

  • Hero Member
  • *****
  • Antal inlägg: 844
    • Visa profil
SV: Problem med en spole
« Svar #5 skrivet: juni 28, 2018, 11:57:43 »
Spolen ska vara 3,6 ohm , har inget att göra med om den är aktiv eller inte , det är själva motståndet i lindningen ...

Jockebus

  • Jr. Member
  • **
  • Antal inlägg: 59
    • Visa profil
SV: Problem med en spole
« Svar #6 skrivet: juni 29, 2018, 09:35:40 »
Ahaa, Då förstår jag. Tack för hjälpen : )